Awaria forum (9.10.11)

Tu rozważamy propozycje zmian na forum oraz oceniamy już zachodzące.

Awaria forum (9.10.11)

Postprzez Gęgul » N paź 09, 2011 4:50 pm

Uff, chwała Bogu, że forum zostało uratowane :), bo zapowiadało się, że będzie gorzej. Czy sytuacja wróciła już całkowicie do normy (pomijając brak loga, język angielski itd.)?
Avatar użytkownika
Gęgul
Rozkład jazdy dla każdego
 
Posty: 1918
Dołączył(a): Pn gru 29, 2008 3:03 pm
Lokalizacja: Krosno, lecz nie tkackie, województwo podkarpackie
Imię: Wiktor
GG: 0

Re: Awaria forum (9.10.11)

Postprzez lis » N paź 09, 2011 4:58 pm

Wierzę, że to, co najgorsze mamy już za sobą. :) Została kosmetyka, przy której będzie można dłubać bez konieczności wyłączania forum.
Tak naprawdę nie było ono zagrożone (najważniejsze dane były dobrze zabezpieczone) i prędzej czy później musiało "zaskoczyć". Dobrze, że jednak "prędzej", choć sporo się z nim dziś namordowałem.

PS skórka prosilver jest już po polsku. Zachęcam do przełączenia.
Avatar użytkownika
lis
administrator
 
Posty: 1137
Dołączył(a): So lis 20, 2004 8:03 pm
Lokalizacja: Kielce
Imię: Mateusz
GG: 3889388

Re: Awaria forum (9.10.11)

Postprzez Minky » N paź 09, 2011 6:31 pm

Gratulacje. Zrobiliście naprawdę wiele :)
Avatar użytkownika
Minky
 
Posty: 168
Dołączył(a): Śr maja 28, 2008 8:55 am
Lokalizacja: Polkowice/Wrocław
Imię: Magdalena
GG: 1372890

Re: Awaria forum (9.10.11)

Postprzez lis » Pn paź 10, 2011 10:03 am

W celu dokonania niezbędnych korekt musiałem na chwilę wyłączyć styl SubSilver2. Styl jest znów dostępny, można go wybrać w zakładce "ustawienia" w panelu użytkownika.
Avatar użytkownika
lis
administrator
 
Posty: 1137
Dołączył(a): So lis 20, 2004 8:03 pm
Lokalizacja: Kielce
Imię: Mateusz
GG: 3889388


Powrót do Opinie, propozycje zmian

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

cron